<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.vizionplus.tv/xmlrpc.php">
<title>&#8220;Kalivaçi&#8221; në duart e konsorciumit turko-shqiptar, ja sa kushton ndërtimi i hecit &#8211; Vizion Plus</title>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vizion Plus &raquo; Feed" href="https://www.vizionplus.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vizion Plus &raquo; Comments Feed" href="https://www.vizionplus.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vizion Plus &raquo; &#8220;Kalivaçi&#8221; në duart e konsorciumit turko-shqiptar, ja sa kushton ndërtimi i hecit Comments Feed" href="https://www.vizionplus.tv/kalivaci-ne-duart-e-konsorciumit-turko-shqiptar-ja-sa-kushton-ndertimi-i-hecit/feed/" />
<meta property="fb:admins" content="YOUR USER ID"/><meta property="og:title" content="&#8220;Kalivaçi&#8221; në duart e konsorciumit turko-shqiptar, ja sa kushton ndërtimi i hecit"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.vizionplus.tv/kalivaci-ne-duart-e-konsorciumit-turko-shqiptar-ja-sa-kushton-ndertimi-i-hecit/"/><meta property="og:site_name" content="Vizion Plus"/><meta property="og:image" content="https://www.vizionplus.tv/wp-content/uploads/2017/10/hidrocentrali-i-kalivacit-650x352-300x162.jpg"/>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.vizionplus.tv/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.vizionplus.tv");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9fd95b20-9eaf-471c-8b6c-577473a90104';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Faleminderit që u abonuat ne Vizion Plus";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Që nga ky moment ju do te njoftoheni mbi lajmet me te fundit. ";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Mbyll";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.vizionplus.tv/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11512f5d-61af-48e1-99c6-cc09fe5cc2c2";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vizion Plus - posta juaj për lajmin e fundit ';
oneSignal_options['promptOptions']['siteName'] = 'https://www.vizionplus.tv';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Lejo';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vizionplus.tv\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.vizionplus.tv/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.vizionplus.tv/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-slide-css'  href='https://www.vizionplus.tv/wp-content/plugins/wp-thumbnail-slider/css/wpt-slide.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.vizionplus.tv/wp-content/themes/vizioni/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap.css-css'  href='https://www.vizionplus.tv/wp-content/themes/vizioni/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='reset.css-css'  href='https://www.vizionplus.tv/wp-content/themes/vizioni/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='https://www.vizionplus.tv/wp-content/themes/vizioni/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='categories.css-css'  href='https://www.vizionplus.tv/wp-content/themes/vizioni/css/categories.css' type='text/css' media='all' />
<link rel='stylesheet' id='zoomwall.css-css'  href='https://www.vizionplus.tv/wp-content/themes/vizioni/css/zoomwall.css' type='text/css' media='all' />
<link rel='stylesheet' id='vizioni-style-css'  href='https://www.vizionplus.tv/wp-content/themes/vizioni/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel.min-css'  href='https://www.vizionplus.tv/wp-content/themes/vizioni/css/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='flickity.css-css'  href='https://www.vizionplus.tv/wp-content/themes/vizioni/css/flickity.css' type='text/css' media='all' />
<link rel='stylesheet' id='vizioni-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%7CPt+Serif%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='add-flex-css-css'  href='https://www.vizionplus.tv/wp-content/themes/vizioni/css/flexslider.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://www.vizionplus.tv/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='https://www.vizionplus.tv/wp-content/plugins/upprev/styles/upprev.css' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 40, offset_element: '', css_width: 380, css_side: 25, compare: 'category', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 0, ga_opt_noninteraction: 1, title: '&#8220;Kalivaçi&#8221; në duart e konsorciumit turko-shqiptar, ja sa kushton ndërtimi i hecit' };
</script>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-content/plugins/wp-thumbnail-slider/js/wpt-js.js'></script>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-content/themes/vizioni/js/scripts.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-content/themes/vizioni/js/respond.min.js'></script>
<![endif]-->
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.matchHeight/0.7.0/jquery.matchHeight-min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-content/themes/vizioni/js/html5shiv.js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.vizionplus.tv/wp-content/plugins/upprev/scripts/upprev.js'></script>
<link rel='https://api.w.org/' href='https://www.vizionplus.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vizionplus.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vizionplus.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="https://www.vizionplus.tv/kalivaci-ne-duart-e-konsorciumit-turko-shqiptar-ja-sa-kushton-ndertimi-i-hecit/" />
<link rel='shortlink' href='https://www.vizionplus.tv/?p=270301' />
<link rel="alternate" type="application/json+oembed" href="https://www.vizionplus.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vizionplus.tv%2Fkalivaci-ne-duart-e-konsorciumit-turko-shqiptar-ja-sa-kushton-ndertimi-i-hecit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vizionplus.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vizionplus.tv%2Fkalivaci-ne-duart-e-konsorciumit-turko-shqiptar-ja-sa-kushton-ndertimi-i-hecit%2F&#038;format=xml" />
          <style>
          .has-post-thumbnail img.wp-post-image{ display: none !important; }
          </style><style></style><link rel="shortcut icon" href="https://www.vizionplus.tv/wp-content/uploads/2017/02/logow1-1.png" type="image/x-icon" />				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.vizionplus.tv/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=9889858927&wpp_id=270301';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="icon" href="https://www.vizionplus.tv/wp-content/uploads/2017/02/cropped-logow1-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.vizionplus.tv/wp-content/uploads/2017/02/cropped-logow1-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vizionplus.tv/wp-content/uploads/2017/02/cropped-logow1-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.vizionplus.tv/wp-content/uploads/2017/02/cropped-logow1-3-270x270.png" />
<style type="text/css">
#upprev_box{bottom:25px;width:380px;right:25px;display:block;right:-455px;display:block;}
 #upprev_box .upprev_excerpt p {font-size:80%;color:grey; } #upprev_box{border-top:5px solid #ed2126;height:117px;}</style>
<!-- ADSENSE-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4659909772844208",
    enable_page_level_ads: true
  });
</script>
<!--END ADSENSE-- -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-13215800-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"GHw7n1aMp41052", domain:"vizionplus.tv",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=GHw7n1aMp41052" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<script>
    var j = jQuery.noConflict();
    j(function() {
        j('.single-category-model2 .row1 .inside').matchHeight();
    });
</script>
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 176575,
    "async": false});
</script>
<!--
<div id="rcjsload_9c30f6"></div>

<script type="text/javascript">

(function() {

var referer="";try{if(referer=docu ment.referrer,"undefined"== typeof referer)throw"undefined"}catch (exception){referer=document. location.href,(""==referer||" undefined"==typeof referer)&&(referer=document.UR L)}referer=referer.substr(0,70 0);

var rcel = document.createElement("script ");

rcel.id = 'rc_' + Math.floor(Math.random() * 1000);

rcel.type = 'text/javascript';

rcel.src = "http://trends.revcontent.com/ serve.js.php?w=45309&t="+rcel. id+"&c="+(new Date()).getTime()+"&width="+(w indow.outerWidth || document.documentElement.clien tWidth)+"&referer="+referer;

rcel.async = true;

var rcds = document.getElementById("rcjsl oad_9c30f6"); rcds.appendChild(rcel);

})();

</script>
-->
<style>
	.scroll_reveal, .scroll_reveal1 { visibility: hidden; }
</style>
	
	
	<!--
	 TRINGU
	-->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>  var googletag = googletag || {};  googletag.cmd = googletag.cmd || [];</script><script>  googletag.cmd.push(function() {    googletag.defineSlot('/65885953/vizionplus275x240', [275, 240], 'div-gpt-ad-1502106603144-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.enableServices();  });</script>
</head>

<body class="post-template-default single single-post postid-270301 single-format-standard group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header" role="banner">
		<div class="container">
			<div class="vizioni-navigation-container">
				<div id="main-logo">
					<a id="header-logo" href="https://www.vizionplus.tv"><img src="https://www.vizionplus.tv/wp-content/uploads/2017/02/final.png"/></a>
				</div>
				<nav id="site-navigation" class="main-navigation cl-effect-10" role="navigation">
					<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-218567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-218567"><a href="https://www.vizionplus.tv/">Kreu</a></li>
<li id="menu-item-222140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-222140"><a href="https://www.vizionplus.tv/kategori/kryesoret/">Kryesoret</a></li>
<li id="menu-item-222119" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-222119"><a href="https://www.vizionplus.tv/kategori/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li id="menu-item-232939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232939"><a href="https://www.vizionplus.tv/kategori/aktualitet/politike/">Politike</a></li>
	<li id="menu-item-232951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232951"><a href="https://www.vizionplus.tv/kategori/aktualitet/kronike/">Kronike</a></li>
	<li id="menu-item-232941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232941"><a href="https://www.vizionplus.tv/kategori/aktualitet/ekonomi/">Ekonomi</a></li>
	<li id="menu-item-232945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232945"><a href="https://www.vizionplus.tv/kategori/aktualitet/sociale/">Sociale</a></li>
	<li id="menu-item-232944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232944"><a href="https://www.vizionplus.tv/kategori/aktualitet/kulture/">Kulture</a></li>
	<li id="menu-item-232946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232946"><a href="https://www.vizionplus.tv/kategori/aktualitet/vendi/">Vendi</a></li>
	<li id="menu-item-232940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232940"><a href="https://www.vizionplus.tv/kategori/aktualitet/bota/">Bota</a></li>
</ul>
</li>
<li id="menu-item-222206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222206"><a href="https://www.vizionplus.tv/kategori/rajoni/">Rajoni</a></li>
<li id="menu-item-226711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226711"><a href="https://www.vizionplus.tv/kategori/opinion/">Opinion</a></li>
<li id="menu-item-222124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-222124"><a href="https://www.vizionplus.tv/kategori/gossip/">Gossip</a>
<ul class="sub-menu">
	<li id="menu-item-232947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232947"><a href="https://www.vizionplus.tv/kategori/gossip/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-232948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232948"><a href="https://www.vizionplus.tv/kategori/gossip/showbiz/">Showbiz</a></li>
</ul>
</li>
<li id="menu-item-222205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222205"><a href="https://www.vizionplus.tv/kategori/sport/">Sport</a></li>
<li id="menu-item-222227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-222227"><a href="https://www.vizionplus.tv/kategori/inovacion/">Inovacion</a>
<ul class="sub-menu">
	<li id="menu-item-232949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232949"><a href="https://www.vizionplus.tv/kategori/inovacion/shkence/">Shkencë</a></li>
	<li id="menu-item-232950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232950"><a href="https://www.vizionplus.tv/kategori/inovacion/teknologji/">Teknologji</a></li>
</ul>
</li>
</ul></div>				</nav><!-- #site-navigation -->
				<a href="#" class="navbutton" id="main-nav-button"></a>
				<div class="responsive-mainnav"></div>
				<div id="secondary-menu" class="hidden-xs hidden-sm">
					<ul>
						<li><a href="https://www.vizionplus.tv/rreth-nesh/">RRETH NESH</a></li>						
						<li><a href="http://www.vizionplus.tv/livestream/">LIVE</a></li>
						<li><a href="https://www.vizionplus.tv/programe/">PROGRAME</a></li>
					</ul>
				</div>
				<div class="vizioni-search-button-icon hidden-xs hidden-sm"></div>
				<div class="vizioni-search-box-container hidden-xs hidden-sm">
					<div class="vizioni-search-box">
						<form action="https://www.vizionplus.tv/" id="vizioni-search-form" method="get">
							<input type="text" value="" name="s" id="s" />
							<input type="submit" value="Search" />
						</form>
					</div><!-- th-search-box -->
				</div><!-- .th-search-box-container -->


			</div><!-- .vizioni-navigation-container-->
		</div><!-- .container -->
	</header><!-- #masthead -->
	
<!--  <iframe src="https://www.vizionplus.tv/zgjedh-2017/"style="height:1050px;;width:100%;"> </iframe> -->

<!--<a target="_blank" href="https://www.vizionplus.tv/zgjedh-2017/" target_blank> <img src="https://www.vizionplus.tv/images/rezult.png"style="width:100%;height:190px;;"></img> </a> -->
	<div id="slider-wrapper" >
		<div class="container">
		<!--
	<img src="https://www.vizionplus.tv/images/pazar.gif"style="margin-top:40px;">-->
<iframe class="hidden-xs hidden-sm" src="https://www.vizionplus.tv/test/test1//"style="width:100%;height:39px;margin-top:49px;"></iframe>

<div class="at-banner">
  <div class="at-banner__content">
  <a href="https://www.vizionplus.tv/programe/emisione/champions-league" target="_blank"> <img src="https://www.vizionplus.tv/images/napoli.png"> </a>
  </div>
  <div class="at-banner__close"></div>
</div>

    <script>
'use strict';

jQuery('.at-banner__close').on('click', function () {
  jQuery(this).parent().remove();
});
	</script>


	<div class="hidden-md hidden-lg row">
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><span class="data"> 29 October 2017</span></div>
			</div> 
					</div>
	</div>
	
	
		<div class="container >
			<div class="row">
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div id="ticker_news">
						<div id="te-fundit"style="color:#ed2126;font-size:600;">Vizion fokus</div>
															<div class="animated ticker_item"style="padding-left:20px;" id="ticker_item_1">
									<h3><a href="https://www.vizionplus.tv/300-mije-tubues-pushtojne-barcelonen-thirrje-per-prangosjen-e-puigdemont/" rel="bookmark">300 mijë tubues pushtojnë Barcelonën, thirrje për prangosjen e Puigdemont</a></h3>
								</div>
															<div class="animated ticker_item"style="padding-left:20px;" id="ticker_item_2">
									<h3><a href="https://www.vizionplus.tv/intervista-eksperti-i-hoxha-reforma-ne-drejtesi-peng-i-vetting-ut/" rel="bookmark">Intervista / Eksperti Hoxha: Reforma në drejtësi &#8220;peng&#8221; i vetting-ut</a></h3>
								</div>
															<div class="animated ticker_item"style="padding-left:20px;" id="ticker_item_3">
									<h3><a href="https://www.vizionplus.tv/ps-pd-perplasen-per-zaganin-balla-eshte-denuar-alibeaj-gjyqi-vijon-ende/" rel="bookmark">PS-PD përplasen për Zaganin; Balla: Është dënuar, Alibeaj: Gjyqi vijon ende</a></h3>
								</div>
															<div class="animated ticker_item"style="padding-left:20px;" id="ticker_item_4">
									<h3><a href="https://www.vizionplus.tv/kalivaci-ne-duart-e-konsorciumit-turko-shqiptar-ja-sa-kushton-ndertimi-i-hecit/" rel="bookmark">&#8220;Kalivaçi&#8221; në duart e konsorciumit turko-shqiptar, ja sa kushton ndërtimi i hecit</a></h3>
								</div>
															<div class="animated ticker_item"style="padding-left:20px;" id="ticker_item_5">
									<h3><a href="https://www.vizionplus.tv/spanja-shkarkon-puigdemond-ai-sheq-dore-nga-posti-e-pavaresia-e-katalonjes/" rel="bookmark">Spanja shkarkon Puigdemond, ai s&#8217;heq dorë nga posti e pavarësia e Katalonjës</a></h3>
								</div>
															<div class="animated ticker_item"style="padding-left:20px;" id="ticker_item_6">
									<h3><a href="https://www.vizionplus.tv/intervista-cuci-vota-e-emigranteve-jetike-sistemi-zgjedhor-mund-te-ndryshoje/" rel="bookmark">Intervista / Çuçi: Vota e emigrantëve jetike, sistemi zgjedhor mund të ndryshojë</a></h3>
								</div>
															<div class="animated ticker_item"style="padding-left:20px;" id="ticker_item_7">
									<h3><a href="https://www.vizionplus.tv/juventusi-leksion-milanit-ne-san-siro-montella-prane-shkarkimit-golat/" rel="bookmark">Juventusi &#8220;leksion&#8221; Milanit në &#8220;San Siro&#8221;, Montella pranë shkarkimit (golat)</a></h3>
								</div>
															<div class="animated ticker_item"style="padding-left:20px;" id="ticker_item_8">
									<h3><a href="https://www.vizionplus.tv/raundi-i-dyte-i-zgjedhjeve-ne-maqedoni-votime-ne-35-komuna/" rel="bookmark">Raundi i dytë i zgjedhjeve në Maqedoni, votime në 35 komuna</a></h3>
								</div>
															<div class="animated ticker_item"style="padding-left:20px;" id="ticker_item_9">
									<h3><a href="https://www.vizionplus.tv/pavaresia-e-katalonjes-puigdemond-rezistence-madridit/" rel="bookmark">Pavarësia e Katalonjës, Puigdemond: Rezistencë Madridit</a></h3>
								</div>
															<div class="animated ticker_item"style="padding-left:20px;" id="ticker_item_10">
									<h3><a href="https://www.vizionplus.tv/premier-league-e-skocise-ne-tring/" rel="bookmark">Premier League e Skocisë në Tring</a></h3>
								</div>
												</div>
				</div>
			</div>
		</div>
	

	<div id="content" class="site-content">
	<!--
	<div class="col-xs-12 col-sm-2 col-md-2 col-lg-2">
	<div class="bannermajtas" style="width:95px;height:100%;float:left;z-index:9999;margin-left:4px;position:fixed;">


<img src="https://www.vizionplus.tv/wp-content/uploads/2017/03/bypassfinal.jpg"style="margin-top:-300px;margin-bottom:20px;">


</div>
</div>
-->
		<div class="container">	</div>
</div>
<div id="submenu">
	<div class="container">
			</div>
</div>
<div id="breadcrumbs">
	<div class="container">
		<ul>
			<li class="home"><a href="https://www.vizionplus.tv"><i class="fa fa-home" aria-hidden="true"></i></a></li>
			<li class="separator"><img src="https://www.vizionplus.tv/wp-content/themes/vizioni/images/arrow-right.svg" alt="arrow" /></li>
			<li><a href='category/ekonomi' >Ekonomi</a></li>			<li class="separator"><img src="https://www.vizionplus.tv/wp-content/themes/vizioni/images/arrow-right.svg" alt="arrow" /></li>
			<li class="current">&#8220;Kalivaçi&#8221; në duart e konsorciumit turko-shqiptar, ja sa kushton ndërtimi i hecit</li>
		</ul>
	</div>
</div>
<div id="content" class="site-content">
	<div class="container">	
		<article id="post-270301" class="post-270301 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomi category-kryesoret tag-hidrocentrali-i-kalivacit tag-tenderi tag-turko-shqiptare">
			<header class="single-entry-header">
				<h1 class="single-entry-title">&#8220;Kalivaçi&#8221; në duart e konsorciumit turko-shqiptar, ja sa kushton ndërtimi i hecit</h1>				 
			</header><!-- .entry-header -->
			
			<div class="single-entry-meta">
				<div class="social-share">
										<a class="fcb" href="http://www.facebook.com/sharer.php?u=https://www.vizionplus.tv/kalivaci-ne-duart-e-konsorciumit-turko-shqiptar-ja-sa-kushton-ndertimi-i-hecit" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a class="twt" href="https://twitter.com/share?url=https://www.vizionplus.tv/kalivaci-ne-duart-e-konsorciumit-turko-shqiptar-ja-sa-kushton-ndertimi-i-hecit&text=&#8220;Kalivaçi&#8221; në duart e konsorciumit turko-shqiptar, ja sa kushton ndërtimi i hecit&hashtags=vizionplus" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a class="gp" href="https://plus.google.com/share?url=https://www.vizionplus.tv/kalivaci-ne-duart-e-konsorciumit-turko-shqiptar-ja-sa-kushton-ndertimi-i-hecit" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
					<a class="pin" href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
			  	 			<span><strong>214</strong></br>Shpërndarje</span>  	 	 	 		 	 
		
				</div>
				<a class="comments" href="#comment-2">
					<i class="fa fa-comments" aria-hidden="true"></i>
					<span><strong>0</strong></br>Komente</span>
				</a>
				<span class="posted-on"><a href="https://www.vizionplus.tv/kalivaci-ne-duart-e-konsorciumit-turko-shqiptar-ja-sa-kushton-ndertimi-i-hecit/" rel="bookmark"><img src="https://www.vizionplus.tv/wp-content/themes/vizioni/images/clock.svg" alt="clock" /><time class="entry-date published" datetime="2017-10-29T13:32:11+00:00">October 29, 2017</time><time class="updated" datetime="2017-10-29T15:11:58+00:00">October 29, 2017</time></a></span>				
			</div><!-- .entry-meta -->
				<div class="row">
					<div class="col-xs-12 col-sm-12 col-md-8">
						<div id="primary" class="content-area">
							<main id="main" class="site-main" role="main">
																							<div class="video_container">											
												<iframe width="800" height="400" src="https://www.youtube.com/embed/9IzuaRcvZNY?autoplay=1" frameborder="0" allowfullscreen></iframe>
                                      </div>
							 								
		
	

				<div class="article-featured-image">
				<img width="650" height="352" src="https://www.vizionplus.tv/wp-content/uploads/2017/10/hidrocentrali-i-kalivacit-650x352.jpg" class="attachment-featured-slider size-featured-slider wp-post-image" alt="" srcset="https://www.vizionplus.tv/wp-content/uploads/2017/10/hidrocentrali-i-kalivacit-650x352.jpg 650w, https://www.vizionplus.tv/wp-content/uploads/2017/10/hidrocentrali-i-kalivacit-650x352-300x162.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" />			</div>
			
	<div class="entry-content">
		<p>Merr fund saga e hidrocentralit të Kalivaçit në luginën e Vjosës. Pas prishjes se kontratës me kompaninë italiane, Ministria e Energjisë rihapi garën, nga e cila rezultoi se fitues i këtij koncesioni është bashkimi i përkohshëm i një shoqëri turke dhe një shqiptare.</p>
<p><strong> </strong></p>
<p>Autoritetet njoftuan zyrtarisht mbylljen e procesit për këtë koncesion, një garë që u zhvillua përmes tenderit ndërkombëtar. Në të  morën pjesë 3 kompani, mes tyre edhe firma shqiptare, por komisioni vlerësoi se konsorciumi i shpallur fitues, i plotësonte kriteret e përcaktuara, ku thelbësore ishte minimizimi I efekteve negative në mjedis.</p>
<a href="https://www.facebook.com/galeno.albania1/"target="_blank"><img src="https://www.vizionplus.tv/images/gal1.gif"style="margin-top:20px;"></a><p>&nbsp;</p>
<p>Ndërtimi i këtij Heci kap vlerën e 125. 3 milionë euro, pa TVSH, ndërsa koha e zbatimit të punimeve është 30 muaj. Koncesioni do të jepet për një periudhë 30 vjeçare: ai ka rëndësi pasi do të plotësojë nevojat e jugut për energji elektrike.</p>
<p>&nbsp;</p>
<p>Historia e ndërtimit të Hecit të Kalivaçit nis që në vitin 1997 kohë kur me vendim qeverie, ky koncesion ju dha një kompanie italiane. Nga ajo kohë e deri më sot, kjo vepër publike jo vetëm që nuk u ndërtua por u bë pjesë e një historie te dyshuar për mashtrime, si nga kompania italiane, si me bankat ashtu edhe me nënkontraktorët dhe qeverinë shqiptare.</p>
			</div><!-- .entry-content -->

	<footer class="single-entry-footer">
		<div class="categorized-under">Posted Under: </div><div class="vizioni-category-list"><a href="https://www.vizionplus.tv/kategori/aktualitet/ekonomi/" rel="category tag">Ekonomi</a> <a href="https://www.vizionplus.tv/kategori/kryesoret/" rel="category tag">Kryesoret</a></div><div class="clearfix"></div><div class="tagged-under">Tagged: </div><div class="vizioni-tag-list"><a href="https://www.vizionplus.tv/tag/hidrocentrali-i-kalivacit/" rel="tag"><i class="fa fa-tag" aria-hidden="true"></i>Hidrocentrali i Kalivacit</a> <a href="https://www.vizionplus.tv/tag/tenderi/" rel="tag"><i class="fa fa-tag" aria-hidden="true"></i>Tenderi</a> <a href="https://www.vizionplus.tv/tag/turko-shqiptare/" rel="tag"><i class="fa fa-tag" aria-hidden="true"></i>Turko-shqiptare</a></div><div class="clearfix"></div>
	</footer><!-- .entry-footer -->

								
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kalivaci-ne-duart-e-konsorciumit-turko-shqiptar-ja-sa-kushton-ndertimi-i-hecit/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.vizionplus.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea  id="fefc1d7454"  name="cc13621b41"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a8970f2ac7937440d75f7f58a811d8f1" );document.getElementById("fefc1d7454").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='270301' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
							</main><!-- #main -->
						</div><!-- #primary -->
					</div>
				<div class="col-xs-12 col-sm-6 col-md-4">
				<!--<div data-trackcontent data-name="Content name" class="subc">
<a data-trackclick title="Shkolla_jopublike" href="https://www.shkollaarberia.al/">
<img src="https://www.vizionplus.tv/images/er.gif"style="width:300px;height:250px;margin-left:10%;">
</a>
</div> -->
<a href="http://www.uet.edu.al/index.php/sq/" target="_blank"><img src="https://www.vizionplus.tv/images/uet.gif" style="margin-left:10%;margin-bottom:20px;" ></a>
<a href="http://www.betplus355.bet/" target="_blank"><img src="https://www.vizionplus.tv/images/bet.gif" style="margin-left:10%;"></a>
<div id='div-gpt-ad-1502106603144-0' style='height:240px; width:275px;border:none; margin:0; padding:0; width:300px; height:250px;margin-left:50px;margin-top:20px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502106603144-0'); });
</script>
</div>
			
				 <!--    <iframe width="300" height="250"  src="https://www.youtube.com/embed/R4FupwG0rUs"style="margin-left:50px;" frameborder="0" allowfullscreen></iframe> -->
				<!--	 <iframe src="https://www.tring.al/html5/vizion/300x250/index.html" style="border:none; margin:0; padding:0; width:300px; height:250px;margin-left:50px;margin-top:20px;"></iframe>-->
				<!-- /65885953/vizionplus275x240 -->
					
<div id="secondary" class="main-widget-area" role="complementary">
	
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [avg] [custom] -->
<aside  id="wpp-2" class="widget popular-posts">
<div class="titullimetelex">Më të lexuarat</div>
<ul class="wpp-list">
<li class="metelex"><a href="https://www.vizionplus.tv/gjirokaster-burre-e-grua-ekzekutohen-me-arme-zjarri/" title="Gjirokastër, burrë e grua ekzekutohen me arme zjarri" target="_self"><img src="https://www.vizionplus.tv/wp-content/uploads/wordpress-popular-posts/269816-featured-100x60.jpg" width="100" height="60" title="Gjirokastër, burrë e grua ekzekutohen me arme zjarri" alt="Gjirokastër, burrë e grua ekzekutohen me arme zjarri" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.vizionplus.tv/gjirokaster-burre-e-grua-ekzekutohen-me-arme-zjarri/" title="Gjirokastër, burrë e grua ekzekutohen me arme zjarri" class="wpp-post-title" target="_self">Gjirokastër, burrë e grua ekzekutohen me...</a> </li>
<li class="metelex"><a href="https://www.vizionplus.tv/prokuroret-e-krimeve-te-renda-kontroll-ne-shtepine-e-tahirit/" title="Prokurorët e Krimeve të Rënda kontroll në shtëpinë e Tahirit (video)" target="_self"><img src="https://www.vizionplus.tv/wp-content/uploads/wordpress-popular-posts/270028-featured-100x60.jpg" width="100" height="60" title="Prokurorët e Krimeve të Rënda kontroll në shtëpinë e Tahirit (video)" alt="Prokurorët e Krimeve të Rënda kontroll në shtëpinë e Tahirit (video)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.vizionplus.tv/prokuroret-e-krimeve-te-renda-kontroll-ne-shtepine-e-tahirit/" title="Prokurorët e Krimeve të Rënda kontroll në shtëpinë e Tahirit (video)" class="wpp-post-title" target="_self">Prokurorët e Krimeve të Rënda kontroll n...</a> </li>
<li class="metelex"><a href="https://www.vizionplus.tv/basha-thirrje-shba-se-e-be-se-ndalni-ramen-po-ben-presion-ndaj-prokurorise/" title="Basha thirrje SHBA-së e BE-së: Ndalni Ramën, po bën presion ndaj Prokurorisë" target="_self"><img src="https://www.vizionplus.tv/wp-content/uploads/wordpress-popular-posts/269552-featured-100x60.jpg" width="100" height="60" title="Basha thirrje SHBA-së e BE-së: Ndalni Ramën, po bën presion ndaj Prokurorisë" alt="Basha thirrje SHBA-së e BE-së: Ndalni Ramën, po bën presion ndaj Prokurorisë" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.vizionplus.tv/basha-thirrje-shba-se-e-be-se-ndalni-ramen-po-ben-presion-ndaj-prokurorise/" title="Basha thirrje SHBA-së e BE-së: Ndalni Ramën, po bën presion ndaj Prokurorisë" class="wpp-post-title" target="_self">Basha thirrje SHBA-së e BE-së: Ndalni Ra...</a> </li>
<li class="metelex"><a href="https://www.vizionplus.tv/kontroll-shtepise-se-tahirit/" title="Kontroll shtëpisë së Tahirit" target="_self"><img src="https://www.vizionplus.tv/wp-content/uploads/wordpress-popular-posts/269881-featured-100x60.jpg" width="100" height="60" title="Kontroll shtëpisë së Tahirit" alt="Kontroll shtëpisë së Tahirit" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.vizionplus.tv/kontroll-shtepise-se-tahirit/" title="Kontroll shtëpisë së Tahirit" class="wpp-post-title" target="_self">Kontroll shtëpisë së Tahirit</a> </li>
<li class="metelex"><a href="https://www.vizionplus.tv/adriatik-llalla-nuk-largohet-nga-prokuroria-pretendon-mandatin-7-vjecar/" title="Adriatik Llalla nuk largohet nga Prokuroria, pretendon mandatin 7-vjeçar" target="_self"><img src="https://www.vizionplus.tv/wp-content/uploads/wordpress-popular-posts/270145-featured-100x60.jpg" width="100" height="60" title="Adriatik Llalla nuk largohet nga Prokuroria, pretendon mandatin 7-vjeçar" alt="Adriatik Llalla nuk largohet nga Prokuroria, pretendon mandatin 7-vjeçar" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.vizionplus.tv/adriatik-llalla-nuk-largohet-nga-prokuroria-pretendon-mandatin-7-vjecar/" title="Adriatik Llalla nuk largohet nga Prokuroria, pretendon mandatin 7-vjeçar" class="wpp-post-title" target="_self">Adriatik Llalla nuk largohet nga Prokuro...</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<aside  id="polls-widget-2" class="widget widget_polls-widget"><div id="polls-25" class="wp-polls">
	<form id="polls_form_25" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_25_nonce" name="wp-polls-nonce" value="3df40c1bc5" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="25" /></p>
		<h4>Kuvendi autorizoi hetimin në gjendje të lirë të Tahirit. A cënon kjo punën e Prokurorisë?</h4><div id="polls-25-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-80" name="poll_25" value="80" /> <label for="poll-answer-80"><span></span>Po</label></li>
		<li><input type="radio" id="poll-answer-81" name="poll_25" value="81" /> <label for="poll-answer-81"><span></span>Jo</label></li>
		<li><input type="radio" id="poll-answer-82" name="poll_25" value="82" /> <label for="poll-answer-82"><span></span>Nuk ndikon fare</label></li>
		<li><input type="radio" id="poll-answer-83" name="poll_25" value="83" /> <label for="poll-answer-83"><span></span>Nuk e di</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(25);" /></p></div>
	</form>
</div>
<div id="polls-25-loading" class="wp-polls-loading"><img src="https://www.vizionplus.tv/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</aside></div><!-- #secondary -->

                    
				</div><!-- .bootstrap cols -->
				 
			</div><!-- .row -->
		</article><!-- #post-## -->
		
	<div id="horiz_banner_1-wrap">
		<a href="https://www.vizionplus.tv/programe/emisione/champions-league/" alt="https://www.vizionplus.tv/programe/emisione/champions-league/" target="_blank"><img src="https://www.vizionplus.tv/wp-content/uploads/2017/10/Napoli-City_homepage.gif" width="728px" height="122px" /></a> 	</div>
	<div class="row">
		<div class="col-xs-12 col-sm-6 col-md-6">
			<div class="vizioni-one-category">
										<div class="same_category_title">
							<h4>Të tjera nga Ekonomi</h4>
						</div>
														<div class="row">								<div class="col-xs-12 col-sm-6 col-md-6"><div class="same_category_post">
																	<a class="thumb box" href="https://www.vizionplus.tv/taksa-e-re-per-banesat-tarifa-tek-fatura-e-energjise/" title="Taksa e pronës te fatura energjisë, nga 2018-ta do tatohen të gjithë"><img width="554" height="320" src="https://www.vizionplus.tv/wp-content/uploads/2017/10/tirana16_1509033923-5304172-554x320.jpg" class="attachment-featured size-featured wp-post-image" alt="" title="Taksa e pronës te fatura energjisë, nga 2018-ta do tatohen të gjithë" />										<div class="box-content">
											<i class="fa fa-link" aria-hidden="true"></i>
										</div>
									</a>
															<h3 class="ams-title"><a href="https://www.vizionplus.tv/taksa-e-re-per-banesat-tarifa-tek-fatura-e-energjise/" rel="bookmark">Taksa e pronës te fatura energjisë, nga 2018-ta do tatohen të gjithë</a></h3>							<a class="same_category_readmore hvr-sweep-to-right" href="">më shumë...<i class="fa fa-angle-right"></i></a>
							
								</div></div>
																																<div class="col-xs-12 col-sm-6 col-md-6"><div class="same_category_post">
																	<a class="thumb box" href="https://www.vizionplus.tv/rama-ushtaraku-jo-me-nje-spital-lufte/" title="Rama: “Ushtaraku”, jo më një spital lufte"><img width="554" height="320" src="https://www.vizionplus.tv/wp-content/uploads/2017/10/Rama-ok-1-554x320.jpg" class="attachment-featured size-featured wp-post-image" alt="" title="Rama: “Ushtaraku”, jo më një spital lufte" />										<div class="box-content">
											<i class="fa fa-link" aria-hidden="true"></i>
										</div>
									</a>
															<h3 class="ams-title"><a href="https://www.vizionplus.tv/rama-ushtaraku-jo-me-nje-spital-lufte/" rel="bookmark">Rama: “Ushtaraku”, jo më një spital lufte</a></h3>							<a class="same_category_readmore hvr-sweep-to-right" href="">më shumë...<i class="fa fa-angle-right"></i></a>
							
								</div></div>
								</div>																<div class="row">								<div class="col-xs-12 col-sm-6 col-md-6"><div class="same_category_post">
																	<a class="thumb box" href="https://www.vizionplus.tv/intervista-eksperti-i-hoxha-reforma-ne-drejtesi-peng-i-vetting-ut/" title="Intervista / Eksperti Hoxha: Reforma në drejtësi &#8220;peng&#8221; i vetting-ut"><img width="554" height="320" src="https://www.vizionplus.tv/wp-content/uploads/2017/10/GGGGG-554x320.jpg" class="attachment-featured size-featured wp-post-image" alt="" title="Intervista / Eksperti Hoxha: Reforma në drejtësi &#8220;peng&#8221; i vetting-ut" />										<div class="box-content">
											<i class="fa fa-link" aria-hidden="true"></i>
										</div>
									</a>
															<h3 class="ams-title"><a href="https://www.vizionplus.tv/intervista-eksperti-i-hoxha-reforma-ne-drejtesi-peng-i-vetting-ut/" rel="bookmark">Intervista / Eksperti Hoxha: Reforma në drejtësi &#8220;peng&#8221; i vetting-ut</a></h3>							<a class="same_category_readmore hvr-sweep-to-right" href="">më shumë...<i class="fa fa-angle-right"></i></a>
							
								</div></div>
																																<div class="col-xs-12 col-sm-6 col-md-6"><div class="same_category_post">
																	<a class="thumb box" href="https://www.vizionplus.tv/intervista-cuci-vota-e-emigranteve-jetike-sistemi-zgjedhor-mund-te-ndryshoje/" title="Intervista / Çuçi: Vota e emigrantëve jetike, sistemi zgjedhor mund të ndryshojë"><img width="554" height="320" src="https://www.vizionplus.tv/wp-content/uploads/2017/10/Cuci-554x320.jpg" class="attachment-featured size-featured wp-post-image" alt="" title="Intervista / Çuçi: Vota e emigrantëve jetike, sistemi zgjedhor mund të ndryshojë" />										<div class="box-content">
											<i class="fa fa-link" aria-hidden="true"></i>
										</div>
									</a>
															<h3 class="ams-title"><a href="https://www.vizionplus.tv/intervista-cuci-vota-e-emigranteve-jetike-sistemi-zgjedhor-mund-te-ndryshoje/" rel="bookmark">Intervista / Çuçi: Vota e emigrantëve jetike, sistemi zgjedhor mund të ndryshojë</a></h3>							<a class="same_category_readmore hvr-sweep-to-right" href="">më shumë...<i class="fa fa-angle-right"></i></a>
							
								</div></div>
								</div>											</div>
		</div>
			<div class="col-xs-12 col-sm-6 col-md-6">
			<div class="vizioni-one-category">
										<div class="same_category_title">
							<h4>Të tjera nga </h4>
						</div>
														<div class="row">								<div class="col-xs-12 col-sm-6 col-md-6"><div class="same_category_post">
																	<a class="thumb box" href="https://www.vizionplus.tv/intervista-eksperti-i-hoxha-reforma-ne-drejtesi-peng-i-vetting-ut/" title="Intervista / Eksperti Hoxha: Reforma në drejtësi &#8220;peng&#8221; i vetting-ut"><img width="554" height="320" src="https://www.vizionplus.tv/wp-content/uploads/2017/10/GGGGG-554x320.jpg" class="attachment-featured size-featured wp-post-image" alt="" title="Intervista / Eksperti Hoxha: Reforma në drejtësi &#8220;peng&#8221; i vetting-ut" />										<div class="box-content">
											<i class="fa fa-link" aria-hidden="true"></i>
										</div>
									</a>
															<h3 class="ams-title"><a href="https://www.vizionplus.tv/intervista-eksperti-i-hoxha-reforma-ne-drejtesi-peng-i-vetting-ut/" rel="bookmark">Intervista / Eksperti Hoxha: Reforma në drejtësi &#8220;peng&#8221; i vetting-ut</a></h3>							<a class="same_category_readmore hvr-sweep-to-right" href="">më shumë...<i class="fa fa-angle-right"></i></a>
							
								</div></div>
																																<div class="col-xs-12 col-sm-6 col-md-6"><div class="same_category_post">
																	<a class="thumb box" href="https://www.vizionplus.tv/ps-pd-perplasen-per-zaganin-balla-eshte-denuar-alibeaj-gjyqi-vijon-ende/" title="PS-PD përplasen për Zaganin; Balla: Është dënuar, Alibeaj: Gjyqi vijon ende"><img width="554" height="320" src="https://www.vizionplus.tv/wp-content/uploads/2017/10/PS-PD-554x320.jpg" class="attachment-featured size-featured wp-post-image" alt="" title="PS-PD përplasen për Zaganin; Balla: Është dënuar, Alibeaj: Gjyqi vijon ende" />										<div class="box-content">
											<i class="fa fa-link" aria-hidden="true"></i>
										</div>
									</a>
															<h3 class="ams-title"><a href="https://www.vizionplus.tv/ps-pd-perplasen-per-zaganin-balla-eshte-denuar-alibeaj-gjyqi-vijon-ende/" rel="bookmark">PS-PD përplasen për Zaganin; Balla: Është dënuar, Alibeaj: Gjyqi vijon ende</a></h3>							<a class="same_category_readmore hvr-sweep-to-right" href="">më shumë...<i class="fa fa-angle-right"></i></a>
							
								</div></div>
								</div>																<div class="row">								<div class="col-xs-12 col-sm-6 col-md-6"><div class="same_category_post">
																	<a class="thumb box" href="https://www.vizionplus.tv/qeveria-ne-mbrojtje-te-krimit/" title="“Qeveria në mbrojtje të krimit”"><img width="554" height="320" src="https://www.vizionplus.tv/wp-content/uploads/2017/10/lulzim-basha-ok-554x320.jpg" class="attachment-featured size-featured wp-post-image" alt="" title="“Qeveria në mbrojtje të krimit”" />										<div class="box-content">
											<i class="fa fa-link" aria-hidden="true"></i>
										</div>
									</a>
															<h3 class="ams-title"><a href="https://www.vizionplus.tv/qeveria-ne-mbrojtje-te-krimit/" rel="bookmark">“Qeveria në mbrojtje të krimit”</a></h3>							<a class="same_category_readmore hvr-sweep-to-right" href="">më shumë...<i class="fa fa-angle-right"></i></a>
							
								</div></div>
																																<div class="col-xs-12 col-sm-6 col-md-6"><div class="same_category_post">
																	<a class="thumb box" href="https://www.vizionplus.tv/politika-mjeti-i-ndryshimi-te-gjerave/" title="“Politika, mjeti i ndryshimi të gjërave”"><img width="554" height="320" src="https://www.vizionplus.tv/wp-content/uploads/2017/10/Rama-okkk-554x320.jpg" class="attachment-featured size-featured wp-post-image" alt="" title="“Politika, mjeti i ndryshimi të gjërave”" />										<div class="box-content">
											<i class="fa fa-link" aria-hidden="true"></i>
										</div>
									</a>
															<h3 class="ams-title"><a href="https://www.vizionplus.tv/politika-mjeti-i-ndryshimi-te-gjerave/" rel="bookmark">“Politika, mjeti i ndryshimi të gjërave”</a></h3>							<a class="same_category_readmore hvr-sweep-to-right" href="">më shumë...<i class="fa fa-angle-right"></i></a>
							
								</div></div>
								</div>											</div>
		</div>

	</div>
		
	
	
    </div>
    <!-- container -->
    </div>
    <!-- #content -->
    <footer class="site-footer" role="contentinfo">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 "><a id="footer-logo" href="https://www.vizionplus.tv"><img src="https://www.vizionplus.tv/wp-content/uploads/2017/02/logo2.png"/></a>
                    <div class="other_links">
                        <ul>
                            <li><a href="http://vizionplus.tv/karriera/">Karriera</a></li>
                            <li><a href="http://vizionplus.tv/na-kontaktoni/">Na kontaktoni</a></li>
                            <li><a href="#">Sitemap</a></li>
                        </ul>
                    </div>
                    <div class="social-footer">
                        <ul>
                            <li><a href="https://www.facebook.com/VizionPlusTV"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                            <li><a href="https://twitter.com/vizionplustv"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                            <li><a href="https://www.youtube.com/user/VizionPlusAlbania"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
                            <li><a href="https://www.vizionplus.al"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
                        </ul>
                    </div>
                    <div id="app-logos">
                        <ul>
                            <li><a id="apple-app" href="https://itunes.apple.com/al/app/vizion-plus-tv/id879503815?mt=8"><img src="https://www.vizionplus.tv/wp-content/uploads/2017/02/apple.png"/></a></li>
                            <li><a id="android-app" href="https://play.google.com/store/apps/details?id=com.appsbuilder682252"><img src="https://www.vizionplus.tv/wp-content/uploads/2017/02/android.png"/></a></li>
                        </ul>
                    </div>
                </div>
                <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5" id="footer-middle">
                    <div class="row">
                        <div class="col-xs-6 col-sm-4 col-md-4 col-lg-4 ">
                            <div class="footer-tree">
                                <h3><a href="http://vizionplus.tv/kategori/aktualitet">Aktualitet</a></h3>
                                <ul>
                                    <li><a href="http://vizionplus.tv/kategori/aktualitet/politike/">Politike</a></li>
                                    <li><a href="http://vizionplus.tv/kategori/aktualitet/kronike/">Kronike</a></li>
                                    <li><a href="http://vizionplus.tv/kategori/aktualitet/ekonomi/">Ekonomi</a></li>
                                    <li><a href="http://vizionplus.tv/kategori/aktualitet/sociale/">Sociale</a></li>
                                    <li><a href="http://vizionplus.tv/kategori/aktualitet/kulture/">Kulture</a></li>
                                    <li><a href="http://vizionplus.tv/kategori/aktualitet/bota/">Bota</a></li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-xs-6 col-sm-4 col-md-4 col-lg-4 ">
                            <div class="footer-tree">
                                <h3><a href="http://vizionplus.tv/kategori/gossip/">Gossip</a></h3>
                                <ul>
                                    <li><a href="http://vizionplus.tv/kategori/gossip/">Gossip</a></li>
                                    <li><a href="http://vizionplus.tv/kategori/gossip/showbiz/">Showbiz</a></li>
                                    <li><a href="http://vizionplus.tv/kategori/gossip/lifestyle/">Lifestyle</a></li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 ">
                            <div class="footer-tree">
                                <h3><a href="http://vizionplus.tv/kategori/inovacion/">Inovacion</a></h3>
                                <ul>
                                    <li><a href="http://vizionplus.tv/kategori/inovacion/shkence/">Shkencë</a></li>
                                    <li><a href="http://vizionplus.tv/kategori/inovacion/teknologji/">Teknologji</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <!-- <div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 scroll_reveal7"><div class="footer-tree"><h3><a href="#">Sociale</a></h3><ul><li><a href="#">Kulture</a></li><li><a href="#">Udhetime</a></li><li><a href="#">Art & Media</a></li><li><a href="#">Karriera</a></li></ul></div></div><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 scroll_reveal7"><div class="footer-tree"><h3><a href="#">Showbiz</a></h3><ul><li><a href="#">Gossip</a></li><li><a href="#">Fashion</a></li><li><a href="#">Dieta</a></li><li><a href="#">Fitnes</a></li><li><a href="#">Keshilla</a></li></ul></div></div><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 scroll_reveal7"><div class="footer-tree"><h3><a href="#">Shkence</a></h3><ul><li><a href="#">Teknologji</a></li><li><a href="#">Internet</a></li><li><a href="#">Astronomi</a></li><li><a href="#">Mjekesi</a></li></ul></div></div></div>--></div>
                <div class="col-xs-12 col-sm-2 col-md-2 col-lg-2">
                    <div class="footer-tree " id="footer-tree-last">
                        <h3><a href="#">Programacion</a></h3>
                        <ul>
                            <li><a href="http://vizionplus.tv/emisione/">Emisione</a></li>
                            <li><a href="http://vizionplus.tv/seriale/">Seriale</a></li>
                            <li><a href="http://www.vizionplus.tv/programe/">Programi javor</a></li>
                            <li><a href="http://vizionplus.tv/kategori/web-tv/">Web TV</a></li>
                            <li><a href="http://live.vizionplus.tv/IE/">LIVE</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- .row -->
        </div>
        <!-- .container -->
        <div class="footer-site-info ">
            <div class="container">
                <div class="row">© Vizion Plus TV Albania 1999 - 2017
                    <br/>Ndalohet riprodhimi i paautorizuar i permbajtjes se kesaj faqeje. </div>
                <!-- .row -->
            </div>
            <!-- .container -->
        </div>
        <!-- .site-info -->
    </footer>
    </div>
    <!-- #page -->
        <script>
    	 jQuery(document).ready(function() {
			jQuery("#content-slider").lightSlider({
                loop:true,
                keyPress:true,
				auto: true,
				pager: false,
				autoWidth: true,
            });
            jQuery('#image-gallery').lightSlider({
                gallery:true,
                item:1,
                thumbItem:10,
                slideMargin: 0,
                speed:500,
                auto:true,
                loop:true,
                onSliderLoad: function() {
                    jQuery('#image-gallery').removeClass('cS-hidden');
                }  
            });
		});
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.vizionplus.tv\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-content/themes/vizioni/js/navigation.js'></script>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-content/themes/vizioni/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-content/themes/vizioni/js/scrollreveal.min.js'></script>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-content/themes/vizioni/js/flickity.pkgd.js'></script>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-content/themes/vizioni/js/zoomwall.js'></script>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-content/themes/vizioni/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-content/themes/vizioni/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-content/themes/vizioni/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-content/themes/vizioni/js/vizioni.slider.js'></script>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-includes/js/wp-embed.min.js'></script>
<style type="text/css">
 #wptSlider {
	 border-radius: 0px;
 	
 }
.wptColor{display:none !important;}
</style>
<div id="upprev_box"><div class="upprev_excerpt upprev_thumbnail"><a href="https://www.vizionplus.tv/ruci-shqiperia-e-vendosur-ne-rrugen-e-reformave/" title="Ruçi: Shqipëria e vendosur në rrugën e reformave" class="upprev_thumbnail" rel="“Politika, mjeti i ndryshimi të gjërave”"><img width="130" height="82" src="https://www.vizionplus.tv/wp-content/uploads/2017/10/ruci-1.jpg" class="iworks_upprev_thumb wp-post-image" alt="" title="Ruçi: Shqipëria e vendosur në rrugën e reformave" srcset="https://www.vizionplus.tv/wp-content/uploads/2017/10/ruci-1.jpg 685w, https://www.vizionplus.tv/wp-content/uploads/2017/10/ruci-1-300x190.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" /></a><h5><a href="https://www.vizionplus.tv/ruci-shqiperia-e-vendosur-ne-rrugen-e-reformave/" rel="“Politika, mjeti i ndryshimi të gjërave”">Ruçi: Shqipëria e vendosur në rrugën e reformave</a></h5><p>Kryetari i parlamentit Gramoz Ruçi beri apel qe...</p></div><a id="upprev_close" href="#" rel="close">Close</a></div>        <script>
            window.sr = ScrollReveal({
                duration: 400,
                mobile: false
            }, );
            sr.reveal('.scroll_reveal', );
            sr.reveal('.scroll_reveal1', , 50);
            sr.reveal('.scroll_reveal2', , , 50);
            sr.reveal('.scroll_reveal3', , , 50);
            sr.reveal('.scroll_reveal4', , , 50);
            sr.reveal('.scroll_reveal5', , , 50);
            sr.reveal('.scroll_reveal6', , , 50);
            sr.reveal('.scroll_reveal7', {
                delay: 200,
                distance: '90px',
                easing: 'ease-in-out'
            })(document, window);
        </script>
	<!--
<script data-cfasync="false" 
type="text/javascript">
 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = 
"//clevernt.com/scripts/75f34bb1b58ebcced049ea156caed475.min.js?20170321=" + 
Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || 
document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || 
document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->

        <!-- end advertising -->
		


        </body>

        </html>






 <!--   <div class="col-xs-12 col-sm-6 col-md-6">
			<div class="vizioni-one-category">
										<div class="same_category_title">
							<h4>Artikuj të ngjashëm</h4>
						</div>
									</div>
		</div>
		-->