<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.vizionplus.tv/xmlrpc.php">
<title>Pse martohen në fshehtësi këta njerëz?! &#8211; Vizion Plus</title>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vizion Plus &raquo; Feed" href="https://www.vizionplus.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vizion Plus &raquo; Comments Feed" href="https://www.vizionplus.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vizion Plus &raquo; Pse martohen në fshehtësi këta njerëz?! Comments Feed" href="https://www.vizionplus.tv/pse-martohen-ne-fshehtesi-keta-njerez/feed/" />
<meta property="fb:admins" content="YOUR USER ID"/><meta property="og:title" content="Pse martohen në fshehtësi këta njerëz?!"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.vizionplus.tv/pse-martohen-ne-fshehtesi-keta-njerez/"/><meta property="og:site_name" content="Vizion Plus"/><meta property="og:image" content="https://www.vizionplus.tv/wp-content/uploads/2017/09/2-100-300x200.jpg"/>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.vizionplus.tv/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.vizionplus.tv");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9fd95b20-9eaf-471c-8b6c-577473a90104';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Faleminderit që u abonuat ne Vizion Plus";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Që nga ky moment ju do te njoftoheni mbi lajmet me te fundit. ";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Mbyll";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.vizionplus.tv/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11512f5d-61af-48e1-99c6-cc09fe5cc2c2";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vizion Plus - posta juaj për lajmin e fundit ';
oneSignal_options['promptOptions']['siteName'] = 'https://www.vizionplus.tv';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Lejo';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vizionplus.tv\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.vizionplus.tv/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.vizionplus.tv/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-slide-css'  href='https://www.vizionplus.tv/wp-content/plugins/wp-thumbnail-slider/css/wpt-slide.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.vizionplus.tv/wp-content/themes/vizioni/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap.css-css'  href='https://www.vizionplus.tv/wp-content/themes/vizioni/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='reset.css-css'  href='https://www.vizionplus.tv/wp-content/themes/vizioni/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='https://www.vizionplus.tv/wp-content/themes/vizioni/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='categories.css-css'  href='https://www.vizionplus.tv/wp-content/themes/vizioni/css/categories.css' type='text/css' media='all' />
<link rel='stylesheet' id='zoomwall.css-css'  href='https://www.vizionplus.tv/wp-content/themes/vizioni/css/zoomwall.css' type='text/css' media='all' />
<link rel='stylesheet' id='vizioni-style-css'  href='https://www.vizionplus.tv/wp-content/themes/vizioni/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel.min-css'  href='https://www.vizionplus.tv/wp-content/themes/vizioni/css/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='flickity.css-css'  href='https://www.vizionplus.tv/wp-content/themes/vizioni/css/flickity.css' type='text/css' media='all' />
<link rel='stylesheet' id='vizioni-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%7CPt+Serif%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='add-flex-css-css'  href='https://www.vizionplus.tv/wp-content/themes/vizioni/css/flexslider.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://www.vizionplus.tv/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='https://www.vizionplus.tv/wp-content/plugins/upprev/styles/upprev.css' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 40, offset_element: '', css_width: 380, css_side: 25, compare: 'category', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 0, ga_opt_noninteraction: 1, title: 'Pse martohen në fshehtësi këta njerëz?!' };
</script>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-content/plugins/wp-thumbnail-slider/js/wpt-js.js'></script>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-content/themes/vizioni/js/scripts.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-content/themes/vizioni/js/respond.min.js'></script>
<![endif]-->
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.matchHeight/0.7.0/jquery.matchHeight-min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-content/themes/vizioni/js/html5shiv.js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.vizionplus.tv/wp-content/plugins/upprev/scripts/upprev.js'></script>
<link rel='https://api.w.org/' href='https://www.vizionplus.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vizionplus.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vizionplus.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="https://www.vizionplus.tv/pse-martohen-ne-fshehtesi-keta-njerez/" />
<link rel='shortlink' href='https://www.vizionplus.tv/?p=266419' />
<link rel="alternate" type="application/json+oembed" href="https://www.vizionplus.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vizionplus.tv%2Fpse-martohen-ne-fshehtesi-keta-njerez%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vizionplus.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vizionplus.tv%2Fpse-martohen-ne-fshehtesi-keta-njerez%2F&#038;format=xml" />
<style></style><link rel="shortcut icon" href="https://www.vizionplus.tv/wp-content/uploads/2017/02/logow1-1.png" type="image/x-icon" />				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.vizionplus.tv/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=ea13fe617b&wpp_id=266419';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="icon" href="https://www.vizionplus.tv/wp-content/uploads/2017/02/cropped-logow1-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.vizionplus.tv/wp-content/uploads/2017/02/cropped-logow1-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vizionplus.tv/wp-content/uploads/2017/02/cropped-logow1-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.vizionplus.tv/wp-content/uploads/2017/02/cropped-logow1-3-270x270.png" />
<style type="text/css">
#upprev_box{bottom:25px;width:380px;right:25px;display:block;right:-455px;display:block;}
 #upprev_box .upprev_excerpt p {font-size:80%;color:grey; } #upprev_box{border-top:5px solid #ed2126;height:117px;}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-13215800-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"GHw7n1aMp41052", domain:"vizionplus.tv",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=GHw7n1aMp41052" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<script>
    var j = jQuery.noConflict();
    j(function() {
        j('.single-category-model2 .row1 .inside').matchHeight();
    });
</script>
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 176575,
    "async": false});
</script>
<!--
<div id="rcjsload_9c30f6"></div>

<script type="text/javascript">

(function() {

var referer="";try{if(referer=docu ment.referrer,"undefined"== typeof referer)throw"undefined"}catch (exception){referer=document. location.href,(""==referer||" undefined"==typeof referer)&&(referer=document.UR L)}referer=referer.substr(0,70 0);

var rcel = document.createElement("script ");

rcel.id = 'rc_' + Math.floor(Math.random() * 1000);

rcel.type = 'text/javascript';

rcel.src = "http://trends.revcontent.com/ serve.js.php?w=45309&t="+rcel. id+"&c="+(new Date()).getTime()+"&width="+(w indow.outerWidth || document.documentElement.clien tWidth)+"&referer="+referer;

rcel.async = true;

var rcds = document.getElementById("rcjsl oad_9c30f6"); rcds.appendChild(rcel);

})();

</script>
-->
<style>
	.scroll_reveal, .scroll_reveal1 { visibility: hidden; }
</style>
	
	
	<!--
	 TRINGU
	-->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>  var googletag = googletag || {};  googletag.cmd = googletag.cmd || [];</script><script>  googletag.cmd.push(function() {    googletag.defineSlot('/65885953/vizionplus275x240', [275, 240], 'div-gpt-ad-1502106603144-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.enableServices();  });</script>
</head>

<body class="post-template-default single single-post postid-266419 single-format-standard group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header" role="banner">
		<div class="container">
			<div class="vizioni-navigation-container">
				<div id="main-logo">
					<a id="header-logo" href="https://www.vizionplus.tv"><img src="https://www.vizionplus.tv/wp-content/uploads/2017/02/final.png"/></a>
				</div>
				<nav id="site-navigation" class="main-navigation cl-effect-10" role="navigation">
					<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-218567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-218567"><a href="https://www.vizionplus.tv/">Kreu</a></li>
<li id="menu-item-222140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222140"><a href="https://www.vizionplus.tv/kategori/kryesoret/">Kryesoret</a></li>
<li id="menu-item-222119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-222119"><a href="https://www.vizionplus.tv/kategori/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li id="menu-item-232939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232939"><a href="https://www.vizionplus.tv/kategori/aktualitet/politike/">Politike</a></li>
	<li id="menu-item-232951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232951"><a href="https://www.vizionplus.tv/kategori/aktualitet/kronike/">Kronike</a></li>
	<li id="menu-item-232941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232941"><a href="https://www.vizionplus.tv/kategori/aktualitet/ekonomi/">Ekonomi</a></li>
	<li id="menu-item-232945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232945"><a href="https://www.vizionplus.tv/kategori/aktualitet/sociale/">Sociale</a></li>
	<li id="menu-item-232944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232944"><a href="https://www.vizionplus.tv/kategori/aktualitet/kulture/">Kulture</a></li>
	<li id="menu-item-232946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232946"><a href="https://www.vizionplus.tv/kategori/aktualitet/vendi/">Vendi</a></li>
	<li id="menu-item-232940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232940"><a href="https://www.vizionplus.tv/kategori/aktualitet/bota/">Bota</a></li>
</ul>
</li>
<li id="menu-item-222206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222206"><a href="https://www.vizionplus.tv/kategori/rajoni/">Rajoni</a></li>
<li id="menu-item-226711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226711"><a href="https://www.vizionplus.tv/kategori/opinion/">Opinion</a></li>
<li id="menu-item-222124" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-222124"><a href="https://www.vizionplus.tv/kategori/gossip/">Gossip</a>
<ul class="sub-menu">
	<li id="menu-item-232947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232947"><a href="https://www.vizionplus.tv/kategori/gossip/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-232948" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232948"><a href="https://www.vizionplus.tv/kategori/gossip/showbiz/">Showbiz</a></li>
</ul>
</li>
<li id="menu-item-222205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222205"><a href="https://www.vizionplus.tv/kategori/sport/">Sport</a></li>
<li id="menu-item-222227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-222227"><a href="https://www.vizionplus.tv/kategori/inovacion/">Inovacion</a>
<ul class="sub-menu">
	<li id="menu-item-232949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232949"><a href="https://www.vizionplus.tv/kategori/inovacion/shkence/">Shkencë</a></li>
	<li id="menu-item-232950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232950"><a href="https://www.vizionplus.tv/kategori/inovacion/teknologji/">Teknologji</a></li>
</ul>
</li>
</ul></div>				</nav><!-- #site-navigation -->
				<a href="#" class="navbutton" id="main-nav-button"></a>
				<div class="responsive-mainnav"></div>
				<div id="secondary-menu" class="hidden-xs hidden-sm">
					<ul>
						<li><a href="https://www.vizionplus.tv/rreth-nesh/">RRETH NESH</a></li>						
						<li><a href="http://www.vizionplus.tv/livestream/">LIVE</a></li>
						<li><a href="https://www.vizionplus.tv/programe/">PROGRAME</a></li>
					</ul>
				</div>
				<div class="vizioni-search-button-icon hidden-xs hidden-sm"></div>
				<div class="vizioni-search-box-container hidden-xs hidden-sm">
					<div class="vizioni-search-box">
						<form action="https://www.vizionplus.tv/" id="vizioni-search-form" method="get">
							<input type="text" value="" name="s" id="s" />
							<input type="submit" value="Search" />
						</form>
					</div><!-- th-search-box -->
				</div><!-- .th-search-box-container -->


			</div><!-- .vizioni-navigation-container-->
		</div><!-- .container -->
	</header><!-- #masthead -->
	
<!--  <iframe src="https://www.vizionplus.tv/zgjedh-2017/"style="height:1050px;;width:100%;"> </iframe> -->

<!--<a target="_blank" href="https://www.vizionplus.tv/zgjedh-2017/" target_blank> <img src="https://www.vizionplus.tv/images/rezult.png"style="width:100%;height:190px;;"></img> </a> -->
	<div id="slider-wrapper" >
		<div class="container">
	
<iframe class="hidden-xs hidden-sm" src="https://www.vizionplus.tv/test/test1//"style="width:100%;height:39px;margin-top:27px;"></iframe>
<!--
<div class="bannertop">
<a href="https://www.vizionplus.tv/programe/emisione/champions-league/juventus-olimpiakos-ne-vizion-plus-uefa-champions-league-java-e-2-te-e-fazes-ne-grupe-201718/" target="_blank"><img src="https://www.vizionplus.tv/images/cham.png" style="width:100%;margin-top:30px;margin-bottom:10px;"> </a>

</div> 
-->

<script type="text/javascript">
$(document).ready(function() {
    $('.bannertop').fadeIn(10000).delay(3500).fadeOut(1500)
});
</script>

	<div class="row hidden-md hidden-lg">
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><span class="data"> 29 September 2017</span></div>
			</div> 
					</div>
	</div>
	
	
		<div class="container >
			<div class="row">
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div id="ticker_news">
						<div id="te-fundit"style="color:#ed2126;font-size:600;">Vizion fokus</div>
															<div class="animated ticker_item"style="padding-left:20px;" id="ticker_item_1">
									<h3><a href="https://www.vizionplus.tv/basha-reagon-per-odihr-vota-e-qytetareve-u-kercenua-u-dhunua-dhe-u-ble/" rel="bookmark">Basha reagon për ODIHR: Vota e qytetarëve u kërcënua, u dhunua dhe u ble</a></h3>
								</div>
															<div class="animated ticker_item"style="padding-left:20px;" id="ticker_item_2">
									<h3><a href="https://www.vizionplus.tv/odihr-certifikon-zgjedhjet-procesi-i-lire-pati-pretendime-per-blerje-vote/" rel="bookmark">ODIHR certifikon zgjedhjet: Procesi i lirë, pati pretendime për blerje vote</a></h3>
								</div>
															<div class="animated ticker_item"style="padding-left:20px;" id="ticker_item_3">
									<h3><a href="https://www.vizionplus.tv/tre-viktima-ne-aksidente-humbin-jeten-dy-vellezer-e-nje-42-vjecar/" rel="bookmark">Tre viktima në aksidente, humbin jetën dy vëllezër e një 42-vjeçar</a></h3>
								</div>
															<div class="animated ticker_item"style="padding-left:20px;" id="ticker_item_4">
									<h3><a href="https://www.vizionplus.tv/bayern-shkarkon-ancelottin/" rel="bookmark">Bayern shkarkon Ancelottin</a></h3>
								</div>
															<div class="animated ticker_item"style="padding-left:20px;" id="ticker_item_5">
									<h3><a href="https://www.vizionplus.tv/zemra-po-le-shqiptaret-preken-dhe-moshat-e-reja/" rel="bookmark">Zemra po “le” shqiptarët, preken dhe moshat e reja</a></h3>
								</div>
															<div class="animated ticker_item"style="padding-left:20px;" id="ticker_item_6">
									<h3><a href="https://www.vizionplus.tv/kuvend-perplasje-per-elbasanin/" rel="bookmark">Kuvend, përplasje për “Elbasanin”</a></h3>
								</div>
															<div class="animated ticker_item"style="padding-left:20px;" id="ticker_item_7">
									<h3><a href="https://www.vizionplus.tv/kotzias-te-njihet-statusi-i-minoritareve-greke/" rel="bookmark">Kotzias: Të njihet statusi i minoritarëve greke</a></h3>
								</div>
															<div class="animated ticker_item"style="padding-left:20px;" id="ticker_item_8">
									<h3><a href="https://www.vizionplus.tv/bashkimi-europian-paralajmeron-facebook-dhe-twitter/" rel="bookmark">Bashkimi Europian paralajmëron facebook dhe twitter</a></h3>
								</div>
															<div class="animated ticker_item"style="padding-left:20px;" id="ticker_item_9">
									<h3><a href="https://www.vizionplus.tv/vijon-aksioni-vjeshte-2017-sekuestrohen-makina-luksoze/" rel="bookmark">Vijon aksioni “Vjeshtë 2017”, sekuestrohen makina luksoze</a></h3>
								</div>
															<div class="animated ticker_item"style="padding-left:20px;" id="ticker_item_10">
									<h3><a href="https://www.vizionplus.tv/rigjallerohet-ndertimi-ne-6-muaj-u-dhane-rreth-300-leje/" rel="bookmark">Rigjallërohet ndërtimi, në 6 muaj u dhanë rreth 300 leje</a></h3>
								</div>
												</div>
				</div>
			</div>
		</div>
	

	<div id="content" class="site-content">
	<!--
	<div class="col-xs-12 col-sm-2 col-md-2 col-lg-2">
	<div class="bannermajtas" style="width:95px;height:100%;float:left;z-index:9999;margin-left:4px;position:fixed;">


<img src="https://www.vizionplus.tv/wp-content/uploads/2017/03/bypassfinal.jpg"style="margin-top:-300px;margin-bottom:20px;">


</div>
</div>
-->
		<div class="container">	</div>
</div>
<div id="submenu">
	<div class="container">
			</div>
</div>
<div id="breadcrumbs">
	<div class="container">
		<ul>
			<li class="home"><a href="https://www.vizionplus.tv"><i class="fa fa-home" aria-hidden="true"></i></a></li>
			<li class="separator"><img src="https://www.vizionplus.tv/wp-content/themes/vizioni/images/arrow-right.svg" alt="arrow" /></li>
			<li><a href='category/showbiz' >Showbiz</a></li>			<li class="separator"><img src="https://www.vizionplus.tv/wp-content/themes/vizioni/images/arrow-right.svg" alt="arrow" /></li>
			<li class="current">Pse martohen në fshehtësi këta njerëz?!</li>
		</ul>
	</div>
</div>
<div id="content" class="site-content">
	<div class="container">	
		<article id="post-266419" class="post-266419 post type-post status-publish format-standard has-post-thumbnail hentry category-showbiz tag-jason-statham tag-martesa tag-rosie-huntington-whiteley">
			<header class="single-entry-header">
				<h1 class="single-entry-title">Pse martohen në fshehtësi këta njerëz?!</h1>				 
			</header><!-- .entry-header -->
			
			<div class="single-entry-meta">
				<div class="social-share">
										<a class="fcb" href="http://www.facebook.com/sharer.php?u=https://www.vizionplus.tv/pse-martohen-ne-fshehtesi-keta-njerez" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
					<a class="twt" href="https://twitter.com/share?url=https://www.vizionplus.tv/pse-martohen-ne-fshehtesi-keta-njerez&text=Pse martohen në fshehtësi këta njerëz?!&hashtags=vizionplus" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
					<a class="gp" href="https://plus.google.com/share?url=https://www.vizionplus.tv/pse-martohen-ne-fshehtesi-keta-njerez" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
					<a class="pin" href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="fa fa-pinterest" aria-hidden="true"></i></a>
			  	 	 	 	 				<span><strong>264</strong></br>Shpërndarje</span>  	 	 
		
				</div>
				<a class="comments" href="#comment-2">
					<i class="fa fa-comments" aria-hidden="true"></i>
					<span><strong>0</strong></br>Komente</span>
				</a>
				<span class="posted-on"><a href="https://www.vizionplus.tv/pse-martohen-ne-fshehtesi-keta-njerez/" rel="bookmark"><img src="https://www.vizionplus.tv/wp-content/themes/vizioni/images/clock.svg" alt="clock" /><time class="entry-date published" datetime="2017-09-28T22:00:35+00:00">September 28, 2017</time><time class="updated" datetime="2017-09-28T19:26:31+00:00">September 28, 2017</time></a></span>				
			</div><!-- .entry-meta -->
				<div class="row">
					<div class="col-xs-12 col-sm-12 col-md-8">
						<div id="primary" class="content-area">
							<main id="main" class="site-main" role="main">
																								
		
	

				<div class="article-featured-image">
				<img width="615" height="409" src="https://www.vizionplus.tv/wp-content/uploads/2017/09/2-100.jpg" class="attachment-featured-slider size-featured-slider wp-post-image" alt="" srcset="https://www.vizionplus.tv/wp-content/uploads/2017/09/2-100.jpg 615w, https://www.vizionplus.tv/wp-content/uploads/2017/09/2-100-300x200.jpg 300w" sizes="(max-width: 615px) 100vw, 615px" />			</div>
			
	<div class="entry-content">
		<p>Rosie Huntington-Whiteley është bërë shkak që të qarkullojnë thashetheme se ajo është martuar në mënyrë sekrete me partnerin e saj, Jason Statham.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<a href="https://www.facebook.com/galeno.albania1/"target="_blank"><img src="https://www.vizionplus.tv/images/gal1.gif"style="margin-top:20px;"></a><p>Modelja 30-vjeçare ka surprizuar fansat pas një postimi të bërë në profilin e saj të Instagramit, ku shihet teksa mban dy unaza në gishtin e saj të martesës.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img class="alignnone size-medium wp-image-266420" src="https://www.vizionplus.tv/wp-content/uploads/2017/09/1-98-192x300.jpg" alt="" width="192" height="300" srcset="https://www.vizionplus.tv/wp-content/uploads/2017/09/1-98-192x300.jpg 192w, https://www.vizionplus.tv/wp-content/uploads/2017/09/1-98.jpg 446w" sizes="(max-width: 192px) 100vw, 192px" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Fotografia shfaq Rosie teksa mban në dorë një gotë plastike ndërkohë që dikush po i rregullon flokët. Një unazë floriri shihet poshtë unazës së fejesës.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Fansat menjëherë kanë vënë re unazën e re në gishtin e saj, duke ngritur dyshimet se modelja ka kurorëzuar dashurinë e saj.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Deri tani ende nuk ka një konfirmim nga ana e dyshes për këto thashetheme që kanë nisur të qarkullojnë së fundmi.</p>
			</div><!-- .entry-content -->

	<footer class="single-entry-footer">
		<div class="categorized-under">Posted Under: </div><div class="vizioni-category-list"><a href="https://www.vizionplus.tv/kategori/gossip/showbiz/" rel="category tag">Showbiz</a></div><div class="clearfix"></div><div class="tagged-under">Tagged: </div><div class="vizioni-tag-list"><a href="https://www.vizionplus.tv/tag/jason-statham/" rel="tag"><i class="fa fa-tag" aria-hidden="true"></i>Jason Statham</a> <a href="https://www.vizionplus.tv/tag/martesa/" rel="tag"><i class="fa fa-tag" aria-hidden="true"></i>martesa</a> <a href="https://www.vizionplus.tv/tag/rosie-huntington-whiteley/" rel="tag"><i class="fa fa-tag" aria-hidden="true"></i>Rosie Huntington-Whiteley</a></div><div class="clearfix"></div>
	</footer><!-- .entry-footer -->

								
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pse-martohen-ne-fshehtesi-keta-njerez/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.vizionplus.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea  id="8ca868cab8"  name="6054cf5fc6"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "d391441b036f11f502855deadfa6c864" );document.getElementById("8ca868cab8").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='266419' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
							</main><!-- #main -->
						</div><!-- #primary -->
					</div>
				<div class="col-xs-12 col-sm-6 col-md-4">
				<!--<div data-trackcontent data-name="Content name" class="subc">
<a data-trackclick title="Shkolla_jopublike" href="https://www.shkollaarberia.al/">
<img src="https://www.vizionplus.tv/images/er.gif"style="width:300px;height:250px;margin-left:10%;">
</a>
</div> -->
<a href="http://www.uet.edu.al/index.php/sq/" target="_blank"><img src="https://www.vizionplus.tv/images/uet.gif" style="margin-left:10%;margin-bottom:20px;" ></a>
<a href="http://www.betplus355.bet/" target="_blank"><img src="https://www.vizionplus.tv/images/bet.gif" style="margin-left:10%;"></a>
<div id='div-gpt-ad-1502106603144-0' style='height:240px; width:275px;border:none; margin:0; padding:0; width:300px; height:250px;margin-left:50px;margin-top:20px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502106603144-0'); });
</script>
</div>
			
				 <!--    <iframe width="300" height="250"  src="https://www.youtube.com/embed/R4FupwG0rUs"style="margin-left:50px;" frameborder="0" allowfullscreen></iframe> -->
				<!--	 <iframe src="https://www.tring.al/html5/vizion/300x250/index.html" style="border:none; margin:0; padding:0; width:300px; height:250px;margin-left:50px;margin-top:20px;"></iframe>-->
				<!-- /65885953/vizionplus275x240 -->
					
<div id="secondary" class="main-widget-area" role="complementary">
	
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [avg] [custom] -->
<aside  id="wpp-2" class="widget popular-posts">
<div class="titullimetelex">Më të lexuarat</div>
<ul class="wpp-list">
<li class="metelex"><a href="https://www.vizionplus.tv/smund-ta-besoni-se-te-kujt-jane-keto-vithe/" title="Smund ta besoni se të kujt janë këto vithe!" target="_self"><img src="https://www.vizionplus.tv/wp-content/uploads/wordpress-popular-posts/266010-featured-100x60.jpg" width="100" height="60" title="Smund ta besoni se të kujt janë këto vithe!" alt="Smund ta besoni se të kujt janë këto vithe!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.vizionplus.tv/smund-ta-besoni-se-te-kujt-jane-keto-vithe/" title="Smund ta besoni se të kujt janë këto vithe!" class="wpp-post-title" target="_self">Smund ta besoni se të kujt janë këto vit...</a> </li>
<li class="metelex"><a href="https://www.vizionplus.tv/nis-faza-e-dyte-e-sheshit-skenderbej/" title="Nis faza e dytë e sheshit “Skenderbej”" target="_self"><img src="https://www.vizionplus.tv/wp-content/uploads/wordpress-popular-posts/265692-featured-100x60.jpg" width="100" height="60" title="Nis faza e dytë e sheshit “Skenderbej”" alt="Nis faza e dytë e sheshit “Skenderbej”" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.vizionplus.tv/nis-faza-e-dyte-e-sheshit-skenderbej/" title="Nis faza e dytë e sheshit “Skenderbej”" class="wpp-post-title" target="_self">Nis faza e dytë e sheshit “Skenderbej”...</a> </li>
<li class="metelex"><a href="https://www.vizionplus.tv/cifti-qe-po-trondit-boten/" title="Çifti që po trondit botën!" target="_self"><img src="https://www.vizionplus.tv/wp-content/uploads/wordpress-popular-posts/265608-featured-100x60.jpg" width="100" height="60" title="Çifti që po trondit botën!" alt="Çifti që po trondit botën!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.vizionplus.tv/cifti-qe-po-trondit-boten/" title="Çifti që po trondit botën!" class="wpp-post-title" target="_self">Çifti që po trondit botën!</a> </li>
<li class="metelex"><a href="https://www.vizionplus.tv/vuani-nga-tensioni-i-larte-dy-menyra-te-thjeshta-per-ta-kontrolluar-ate/" title="Vuani nga tensioni i lartë? Dy mënyra të thjeshta për ta kontrolluar atë" target="_self"><img src="https://www.vizionplus.tv/wp-content/uploads/wordpress-popular-posts/265438-featured-100x60.jpg" width="100" height="60" title="Vuani nga tensioni i lartë? Dy mënyra të thjeshta për ta kontrolluar atë" alt="Vuani nga tensioni i lartë? Dy mënyra të thjeshta për ta kontrolluar atë" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.vizionplus.tv/vuani-nga-tensioni-i-larte-dy-menyra-te-thjeshta-per-ta-kontrolluar-ate/" title="Vuani nga tensioni i lartë? Dy mënyra të thjeshta për ta kontrolluar atë" class="wpp-post-title" target="_self">Vuani nga tensioni i lartë? Dy mënyra të...</a> </li>
<li class="metelex"><a href="https://www.vizionplus.tv/mbyllet-referendumi-kurd-irani-e-turqia-ne-alarm/" title="Mbyllet referendumi kurd, Irani e Turqia në alarm" target="_self"><img src="https://www.vizionplus.tv/wp-content/uploads/wordpress-popular-posts/265870-featured-100x60.jpeg" width="100" height="60" title="Mbyllet referendumi kurd, Irani e Turqia në alarm" alt="Mbyllet referendumi kurd, Irani e Turqia në alarm" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.vizionplus.tv/mbyllet-referendumi-kurd-irani-e-turqia-ne-alarm/" title="Mbyllet referendumi kurd, Irani e Turqia në alarm" class="wpp-post-title" target="_self">Mbyllet referendumi kurd, Irani e Turqia...</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<aside  id="polls-widget-2" class="widget widget_polls-widget"><div id="polls-21" class="wp-polls">
	<form id="polls_form_21" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_21_nonce" name="wp-polls-nonce" value="23ceb551cf" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="21" /></p>
		<h4>"Rama 2", a do ta fitojë sfidën e katërvjeçarit?</h4><div id="polls-21-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-66" name="poll_21" value="66" /> <label for="poll-answer-66"><span></span>Po, kam besim</label></li>
		<li><input type="radio" id="poll-answer-67" name="poll_21" value="67" /> <label for="poll-answer-67"><span></span>Jo, nuk do t'ia dalë</label></li>
		<li><input type="radio" id="poll-answer-68" name="poll_21" value="68" /> <label for="poll-answer-68"><span></span>Do sjellë ndryshime</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(21);" /></p></div>
	</form>
</div>
<div id="polls-21-loading" class="wp-polls-loading"><img src="https://www.vizionplus.tv/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</aside></div><!-- #secondary -->

                    
				</div><!-- .bootstrap cols -->
				 
			</div><!-- .row -->
		</article><!-- #post-## -->
		
	<div id="horiz_banner_1-wrap">
			</div>
	<div class="row">
		<div class="col-xs-12 col-sm-6 col-md-6">
			<div class="vizioni-one-category">
										<div class="same_category_title">
							<h4>Të tjera nga Showbiz</h4>
						</div>
														<div class="row">								<div class="col-xs-12 col-sm-6 col-md-6"><div class="same_category_post">
																	<a class="thumb box" href="https://www.vizionplus.tv/u-desh-nje-fatkeqesi-qe-te-bashkohej-jennifer-lopez-me-ishin-e-saj/" title="U desh një fatkeqësi që të bashkohej Jennifer Lopez me ishin e saj!"><img width="554" height="320" src="https://www.vizionplus.tv/wp-content/uploads/2017/09/2-101-554x320.jpg" class="attachment-featured size-featured wp-post-image" alt="" title="U desh një fatkeqësi që të bashkohej Jennifer Lopez me ishin e saj!" />										<div class="box-content">
											<i class="fa fa-link" aria-hidden="true"></i>
										</div>
									</a>
															<h3 class="ams-title"><a href="https://www.vizionplus.tv/u-desh-nje-fatkeqesi-qe-te-bashkohej-jennifer-lopez-me-ishin-e-saj/" rel="bookmark">U desh një fatkeqësi që të bashkohej Jennifer Lopez me ishin e saj!</a></h3>							<a class="same_category_readmore hvr-sweep-to-right" href="">më shumë...<i class="fa fa-angle-right"></i></a>
							
								</div></div>
																																<div class="col-xs-12 col-sm-6 col-md-6"><div class="same_category_post">
																	<a class="thumb box" href="https://www.vizionplus.tv/prape-shtatzana-ne-radhet-e-kardashian-kjo-nuk-pritej/" title="Prapë shtatzana në radhët e Kardashian? Kjo nuk pritej…"><img width="275" height="183" src="https://www.vizionplus.tv/wp-content/uploads/2017/09/kardashian.jpg" class="attachment-featured size-featured wp-post-image" alt="" title="Prapë shtatzana në radhët e Kardashian? Kjo nuk pritej…" />										<div class="box-content">
											<i class="fa fa-link" aria-hidden="true"></i>
										</div>
									</a>
															<h3 class="ams-title"><a href="https://www.vizionplus.tv/prape-shtatzana-ne-radhet-e-kardashian-kjo-nuk-pritej/" rel="bookmark">Prapë shtatzana në radhët e Kardashian? Kjo nuk pritej…</a></h3>							<a class="same_category_readmore hvr-sweep-to-right" href="">më shumë...<i class="fa fa-angle-right"></i></a>
							
								</div></div>
								</div>																<div class="row">								<div class="col-xs-12 col-sm-6 col-md-6"><div class="same_category_post">
																	<a class="thumb box" href="https://www.vizionplus.tv/tom-cruise-i-akuzuar-per-vdekjen-e-dy-piloteve/" title="Tom Cruise i akuzuar për vdekjen e dy pilotëve"><img width="420" height="276" src="https://www.vizionplus.tv/wp-content/uploads/2017/09/tom.jpg" class="attachment-featured size-featured wp-post-image" alt="" title="Tom Cruise i akuzuar për vdekjen e dy pilotëve" srcset="https://www.vizionplus.tv/wp-content/uploads/2017/09/tom.jpg 420w, https://www.vizionplus.tv/wp-content/uploads/2017/09/tom-300x197.jpg 300w" sizes="(max-width: 420px) 100vw, 420px" />										<div class="box-content">
											<i class="fa fa-link" aria-hidden="true"></i>
										</div>
									</a>
															<h3 class="ams-title"><a href="https://www.vizionplus.tv/tom-cruise-i-akuzuar-per-vdekjen-e-dy-piloteve/" rel="bookmark">Tom Cruise i akuzuar për vdekjen e dy pilotëve</a></h3>							<a class="same_category_readmore hvr-sweep-to-right" href="">më shumë...<i class="fa fa-angle-right"></i></a>
							
								</div></div>
																																<div class="col-xs-12 col-sm-6 col-md-6"><div class="same_category_post">
																	<a class="thumb box" href="https://www.vizionplus.tv/fillimi-i-mbare-gjysma-e-rruges-artistja-mposht-taylor-swift/" title="Fillimi i mbarë gjysma e rrugës. Artistja mposht Taylor Swift?"><img width="366" height="138" src="https://www.vizionplus.tv/wp-content/uploads/2017/09/taylor.jpg" class="attachment-featured size-featured wp-post-image" alt="" title="Fillimi i mbarë gjysma e rrugës. Artistja mposht Taylor Swift?" srcset="https://www.vizionplus.tv/wp-content/uploads/2017/09/taylor.jpg 366w, https://www.vizionplus.tv/wp-content/uploads/2017/09/taylor-300x113.jpg 300w" sizes="(max-width: 366px) 100vw, 366px" />										<div class="box-content">
											<i class="fa fa-link" aria-hidden="true"></i>
										</div>
									</a>
															<h3 class="ams-title"><a href="https://www.vizionplus.tv/fillimi-i-mbare-gjysma-e-rruges-artistja-mposht-taylor-swift/" rel="bookmark">Fillimi i mbarë gjysma e rrugës. Artistja mposht Taylor Swift?</a></h3>							<a class="same_category_readmore hvr-sweep-to-right" href="">më shumë...<i class="fa fa-angle-right"></i></a>
							
								</div></div>
								</div>											</div>
		</div>
			<div class="col-xs-12 col-sm-6 col-md-6">
			<div class="vizioni-one-category">
										<div class="same_category_title">
							<h4>Të tjera nga </h4>
						</div>
														<div class="row">								<div class="col-xs-12 col-sm-6 col-md-6"><div class="same_category_post">
																	<a class="thumb box" href="https://www.vizionplus.tv/u-desh-nje-fatkeqesi-qe-te-bashkohej-jennifer-lopez-me-ishin-e-saj/" title="U desh një fatkeqësi që të bashkohej Jennifer Lopez me ishin e saj!"><img width="554" height="320" src="https://www.vizionplus.tv/wp-content/uploads/2017/09/2-101-554x320.jpg" class="attachment-featured size-featured wp-post-image" alt="" title="U desh një fatkeqësi që të bashkohej Jennifer Lopez me ishin e saj!" />										<div class="box-content">
											<i class="fa fa-link" aria-hidden="true"></i>
										</div>
									</a>
															<h3 class="ams-title"><a href="https://www.vizionplus.tv/u-desh-nje-fatkeqesi-qe-te-bashkohej-jennifer-lopez-me-ishin-e-saj/" rel="bookmark">U desh një fatkeqësi që të bashkohej Jennifer Lopez me ishin e saj!</a></h3>							<a class="same_category_readmore hvr-sweep-to-right" href="">më shumë...<i class="fa fa-angle-right"></i></a>
							
								</div></div>
																																<div class="col-xs-12 col-sm-6 col-md-6"><div class="same_category_post">
																	<a class="thumb box" href="https://www.vizionplus.tv/prape-shtatzana-ne-radhet-e-kardashian-kjo-nuk-pritej/" title="Prapë shtatzana në radhët e Kardashian? Kjo nuk pritej…"><img width="275" height="183" src="https://www.vizionplus.tv/wp-content/uploads/2017/09/kardashian.jpg" class="attachment-featured size-featured wp-post-image" alt="" title="Prapë shtatzana në radhët e Kardashian? Kjo nuk pritej…" />										<div class="box-content">
											<i class="fa fa-link" aria-hidden="true"></i>
										</div>
									</a>
															<h3 class="ams-title"><a href="https://www.vizionplus.tv/prape-shtatzana-ne-radhet-e-kardashian-kjo-nuk-pritej/" rel="bookmark">Prapë shtatzana në radhët e Kardashian? Kjo nuk pritej…</a></h3>							<a class="same_category_readmore hvr-sweep-to-right" href="">më shumë...<i class="fa fa-angle-right"></i></a>
							
								</div></div>
								</div>																<div class="row">								<div class="col-xs-12 col-sm-6 col-md-6"><div class="same_category_post">
																	<a class="thumb box" href="https://www.vizionplus.tv/pse-martohen-ne-fshehtesi-keta-njerez/" title="Pse martohen në fshehtësi këta njerëz?!"><img width="554" height="320" src="https://www.vizionplus.tv/wp-content/uploads/2017/09/2-100-554x320.jpg" class="attachment-featured size-featured wp-post-image" alt="" title="Pse martohen në fshehtësi këta njerëz?!" />										<div class="box-content">
											<i class="fa fa-link" aria-hidden="true"></i>
										</div>
									</a>
															<h3 class="ams-title"><a href="https://www.vizionplus.tv/pse-martohen-ne-fshehtesi-keta-njerez/" rel="bookmark">Pse martohen në fshehtësi këta njerëz?!</a></h3>							<a class="same_category_readmore hvr-sweep-to-right" href="">më shumë...<i class="fa fa-angle-right"></i></a>
							
								</div></div>
																																<div class="col-xs-12 col-sm-6 col-md-6"><div class="same_category_post">
																	<a class="thumb box" href="https://www.vizionplus.tv/tom-cruise-i-akuzuar-per-vdekjen-e-dy-piloteve/" title="Tom Cruise i akuzuar për vdekjen e dy pilotëve"><img width="420" height="276" src="https://www.vizionplus.tv/wp-content/uploads/2017/09/tom.jpg" class="attachment-featured size-featured wp-post-image" alt="" title="Tom Cruise i akuzuar për vdekjen e dy pilotëve" srcset="https://www.vizionplus.tv/wp-content/uploads/2017/09/tom.jpg 420w, https://www.vizionplus.tv/wp-content/uploads/2017/09/tom-300x197.jpg 300w" sizes="(max-width: 420px) 100vw, 420px" />										<div class="box-content">
											<i class="fa fa-link" aria-hidden="true"></i>
										</div>
									</a>
															<h3 class="ams-title"><a href="https://www.vizionplus.tv/tom-cruise-i-akuzuar-per-vdekjen-e-dy-piloteve/" rel="bookmark">Tom Cruise i akuzuar për vdekjen e dy pilotëve</a></h3>							<a class="same_category_readmore hvr-sweep-to-right" href="">më shumë...<i class="fa fa-angle-right"></i></a>
							
								</div></div>
								</div>											</div>
		</div>

	</div>
		
	
	
    </div>
    <!-- container -->
    </div>
    <!-- #content -->
    <footer class="site-footer" role="contentinfo">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 "><a id="footer-logo" href="https://www.vizionplus.tv"><img src="https://www.vizionplus.tv/wp-content/uploads/2017/02/logo2.png"/></a>
                    <div class="other_links">
                        <ul>
                            <li><a href="http://vizionplus.tv/karriera/">Karriera</a></li>
                            <li><a href="http://vizionplus.tv/na-kontaktoni/">Na kontaktoni</a></li>
                            <li><a href="#">Sitemap</a></li>
                        </ul>
                    </div>
                    <div class="social-footer">
                        <ul>
                            <li><a href="https://www.facebook.com/VizionPlusTV"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                            <li><a href="https://twitter.com/vizionplustv"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                            <li><a href="https://www.youtube.com/user/VizionPlusAlbania"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
                            <li><a href="https://www.vizionplus.al"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
                        </ul>
                    </div>
                    <div id="app-logos">
                        <ul>
                            <li><a id="apple-app" href="https://itunes.apple.com/al/app/vizion-plus-tv/id879503815?mt=8"><img src="https://www.vizionplus.tv/wp-content/uploads/2017/02/apple.png"/></a></li>
                            <li><a id="android-app" href="https://play.google.com/store/apps/details?id=com.appsbuilder682252"><img src="https://www.vizionplus.tv/wp-content/uploads/2017/02/android.png"/></a></li>
                        </ul>
                    </div>
                </div>
                <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5" id="footer-middle">
                    <div class="row">
                        <div class="col-xs-6 col-sm-4 col-md-4 col-lg-4 ">
                            <div class="footer-tree">
                                <h3><a href="http://vizionplus.tv/kategori/aktualitet">Aktualitet</a></h3>
                                <ul>
                                    <li><a href="http://vizionplus.tv/kategori/aktualitet/politike/">Politike</a></li>
                                    <li><a href="http://vizionplus.tv/kategori/aktualitet/kronike/">Kronike</a></li>
                                    <li><a href="http://vizionplus.tv/kategori/aktualitet/ekonomi/">Ekonomi</a></li>
                                    <li><a href="http://vizionplus.tv/kategori/aktualitet/sociale/">Sociale</a></li>
                                    <li><a href="http://vizionplus.tv/kategori/aktualitet/kulture/">Kulture</a></li>
                                    <li><a href="http://vizionplus.tv/kategori/aktualitet/bota/">Bota</a></li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-xs-6 col-sm-4 col-md-4 col-lg-4 ">
                            <div class="footer-tree">
                                <h3><a href="http://vizionplus.tv/kategori/gossip/">Gossip</a></h3>
                                <ul>
                                    <li><a href="http://vizionplus.tv/kategori/gossip/">Gossip</a></li>
                                    <li><a href="http://vizionplus.tv/kategori/gossip/showbiz/">Showbiz</a></li>
                                    <li><a href="http://vizionplus.tv/kategori/gossip/lifestyle/">Lifestyle</a></li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 ">
                            <div class="footer-tree">
                                <h3><a href="http://vizionplus.tv/kategori/inovacion/">Inovacion</a></h3>
                                <ul>
                                    <li><a href="http://vizionplus.tv/kategori/inovacion/shkence/">Shkencë</a></li>
                                    <li><a href="http://vizionplus.tv/kategori/inovacion/teknologji/">Teknologji</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <!-- <div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 scroll_reveal7"><div class="footer-tree"><h3><a href="#">Sociale</a></h3><ul><li><a href="#">Kulture</a></li><li><a href="#">Udhetime</a></li><li><a href="#">Art & Media</a></li><li><a href="#">Karriera</a></li></ul></div></div><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 scroll_reveal7"><div class="footer-tree"><h3><a href="#">Showbiz</a></h3><ul><li><a href="#">Gossip</a></li><li><a href="#">Fashion</a></li><li><a href="#">Dieta</a></li><li><a href="#">Fitnes</a></li><li><a href="#">Keshilla</a></li></ul></div></div><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 scroll_reveal7"><div class="footer-tree"><h3><a href="#">Shkence</a></h3><ul><li><a href="#">Teknologji</a></li><li><a href="#">Internet</a></li><li><a href="#">Astronomi</a></li><li><a href="#">Mjekesi</a></li></ul></div></div></div>--></div>
                <div class="col-xs-12 col-sm-2 col-md-2 col-lg-2">
                    <div class="footer-tree " id="footer-tree-last">
                        <h3><a href="#">Programacion</a></h3>
                        <ul>
                            <li><a href="http://vizionplus.tv/emisione/">Emisione</a></li>
                            <li><a href="http://vizionplus.tv/seriale/">Seriale</a></li>
                            <li><a href="http://www.vizionplus.tv/programe/">Programi javor</a></li>
                            <li><a href="http://vizionplus.tv/kategori/web-tv/">Web TV</a></li>
                            <li><a href="http://live.vizionplus.tv/IE/">LIVE</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- .row -->
        </div>
        <!-- .container -->
        <div class="footer-site-info ">
            <div class="container">
                <div class="row">© Vizion Plus TV Albania 1999 - 2017
                    <br/>Ndalohet riprodhimi i paautorizuar i permbajtjes se kesaj faqeje. </div>
                <!-- .row -->
            </div>
            <!-- .container -->
        </div>
        <!-- .site-info -->
    </footer>
    </div>
    <!-- #page -->
        <script>
    	 jQuery(document).ready(function() {
			jQuery("#content-slider").lightSlider({
                loop:true,
                keyPress:true,
				auto: true,
				pager: false,
				autoWidth: true,
            });
            jQuery('#image-gallery').lightSlider({
                gallery:true,
                item:1,
                thumbItem:10,
                slideMargin: 0,
                speed:500,
                auto:true,
                loop:true,
                onSliderLoad: function() {
                    jQuery('#image-gallery').removeClass('cS-hidden');
                }  
            });
		});
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.vizionplus.tv\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-content/themes/vizioni/js/navigation.js'></script>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-content/themes/vizioni/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-content/themes/vizioni/js/scrollreveal.min.js'></script>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-content/themes/vizioni/js/flickity.pkgd.js'></script>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-content/themes/vizioni/js/zoomwall.js'></script>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-content/themes/vizioni/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-content/themes/vizioni/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-content/themes/vizioni/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-content/themes/vizioni/js/vizioni.slider.js'></script>
<script type='text/javascript' src='https://www.vizionplus.tv/wp-includes/js/wp-embed.min.js'></script>
<style type="text/css">
 #wptSlider {
	 border-radius: 0px;
 	
 }
.wptColor{display:none !important;}
</style>
<div id="upprev_box"><div class="upprev_excerpt upprev_thumbnail"><a href="https://www.vizionplus.tv/fillimi-i-mbare-gjysma-e-rruges-artistja-mposht-taylor-swift/" title="Fillimi i mbarë gjysma e rrugës. Artistja mposht Taylor Swift?" class="upprev_thumbnail" rel="Tom Cruise i akuzuar për vdekjen e dy pilotëve"><img width="130" height="49" src="https://www.vizionplus.tv/wp-content/uploads/2017/09/taylor.jpg" class="iworks_upprev_thumb wp-post-image" alt="" title="Fillimi i mbarë gjysma e rrugës. Artistja mposht Taylor Swift?" srcset="https://www.vizionplus.tv/wp-content/uploads/2017/09/taylor.jpg 366w, https://www.vizionplus.tv/wp-content/uploads/2017/09/taylor-300x113.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" /></a><h5><a href="https://www.vizionplus.tv/fillimi-i-mbare-gjysma-e-rruges-artistja-mposht-taylor-swift/" rel="Tom Cruise i akuzuar për vdekjen e dy pilotëve">Fillimi i mbarë gjysma e rrugës. Artistja mposht Taylor Swift?</a></h5><p>Kot nuk thonë fillimi i mbarë është gjysma...</p></div><a id="upprev_close" href="#" rel="close">Close</a></div>        <script>
            window.sr = ScrollReveal({
                duration: 400,
                mobile: false
            }, );
            sr.reveal('.scroll_reveal', );
            sr.reveal('.scroll_reveal1', , 50);
            sr.reveal('.scroll_reveal2', , , 50);
            sr.reveal('.scroll_reveal3', , , 50);
            sr.reveal('.scroll_reveal4', , , 50);
            sr.reveal('.scroll_reveal5', , , 50);
            sr.reveal('.scroll_reveal6', , , 50);
            sr.reveal('.scroll_reveal7', {
                delay: 200,
                distance: '90px',
                easing: 'ease-in-out'
            })(document, window);
        </script>
	<!--
<script data-cfasync="false" 
type="text/javascript">
 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = 
"//clevernt.com/scripts/75f34bb1b58ebcced049ea156caed475.min.js?20170321=" + 
Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || 
document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || 
document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->

        <!-- end advertising -->
		


        </body>

        </html>






 <!--   <div class="col-xs-12 col-sm-6 col-md-6">
			<div class="vizioni-one-category">
										<div class="same_category_title">
							<h4>Artikuj të ngjashëm</h4>
						</div>
									</div>
		</div>
		-->